您的位置 首页 配资交流

【大智慧】月价季托(月价托、季价托、量托、板块、大盘股)

【大智慧】月价季托(月价托、季价托、量托、板块、大盘股)-指标公式源码

M3:MA(C,3);

M5:=MA(C,5);

M8:=MA(C,8);

M11:MA(C,11);

M16:=MA(C,16);

M32:=MA(C,32);

M55:MA(C,55);

M89:MA(C,89);

M144:MA(C,144);

M233:MA(C,233);

M512:MA(C,512);

M1024:=MA(C,1024);

月价托:m5>m16 and m5>m8 and cross(m8,m16),coloryellow,linethick0;

季价托:m16>m55 and m16>m32 and cross(m32,m55),colorf00ff0,linethick0; 短、长价托:m5>m55 and m5>m8 and cross(m8,m55),colorred大盘股选股公式,linethick0; drawtext(月价托,l,’月价托’),coloryellow;

stickline(月价托,l,h,0.5,1)股票配资, coloryellow;

stickline(月价托,o,c,5,1),linethick3, coloryellow;

drawtext(季价托,l,’季价托’),colorf00ff0;

stickline(季价托,l,h,0.5,1), colorf00ff0;

stickline(季价托,o,c,5,1),linethick3, colorf00ff0;

drawtext(短、长价托,l,’短、长价托’),color36c0c1;

stickline(短、长价托,l,h,0.5股票配资,1), color36c0c1;

stickline(短、长价托,o,c,5,0),linethick3, color36c0c1;

vol1:=MA(VOL,5);

vol2:=MA(VOL大盘股选股公式,10);

vol3:=MA(VOL,20);

量托:vol1>=vol3 and cross(vol2,vol3) and

ref(vol2,1)

drawtext(量托,l,’▲’),colorwhite;

drawtext(量托,l*0.97,’量托’),colorwhite;

stickline(量托,l,h,0.5,1), colorwhite;

关于作者: 股票配资

热门文章

发表评论

电子邮件地址不会被公开。 必填项已用*标注